<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6FIbPsDA0DwJOCmPZMAuKpEAHiI=/16x16/https://olimpiada.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/M8_5D3Q3vmC2nxLnwY3zFknKnWE=/32x32/https://olimpiada.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/g7FFBBUeDxEDOHbsanU_Cs0hVB8=/192x192/https://olimpiada.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/8LBWVoWaS0Fdewkone7ZCC2F37k=/256x256/https://olimpiada.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/JR1dXiMNTpG931x8ajY5IwJ33yk=/180x180/https://olimpiada.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/7kwzuqSSzGbf7bqGArIylLaMeXc=/1200x630/smart/nginx/o/2022/02/16/14367928t1h9486.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/7kwzuqSSzGbf7bqGArIylLaMeXc=/1200x630/smart/nginx/o/2022/02/16/14367928t1h9486.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Хоккейная сборная Словакии прошла в полуфинал Олимпиады"><meta property="twitter:title" content="Хоккейная сборная Словакии прошла в полуфинал Олимпиады"><meta property="og:url" content="https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady"><meta property="twitter:url" content="https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady"><meta property="og:site_name" content="Олимпиада"><meta property="og:description" content="Сборная Словакии по хоккею стала участником четвертьфинала Олимпийских игр, в котором встретилась с командой США."><meta property="twitter:description" content="Сборная Словакии по хоккею стала участником четвертьфинала Олимпийских игр, в котором встретилась с командой США."><meta property="og:type" content="article"><meta property="article:section" content="Олимпиада"><meta property="article:tag" content="om2022ametlik"><meta property="article:tag" content="олимпийские игры"><meta property="article:tag" content="олимпиада"><meta property="article:tag" content="пекин"><meta property="article:tag" content="Олимпиада в Пекине"><meta property="article:tag" content="трансляция"><meta name="article:published_time" content="2022-02-15T13:20:09+02:00"><meta name="article:modified_time" content="2022-02-16T10:10:34+02:00"><meta name="description" content="Сборная Словакии по хоккею стала участником четвертьфинала Олимпийских игр, в котором встретилась с командой США."><meta name="keywords" content="om2022ametlik, олимпийские игры, олимпиада, пекин, Олимпиада в Пекине, трансляция"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://olimpiada.postimees.ee/rss"><title>Хоккейная сборная Словакии прошла в полуфинал Олимпиады - Олимпиада</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a75e6fe497c21f80b252.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "olimpiada".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-16T08:50:00+02:00";
        const content = {
          type: 'video',
          contentId: 7445549,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Олимпиада",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-5251 article-7445549 article-scroll no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://olimpiada.postimees.ee/search" rel="noopener">Ср, 16.02.2022</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://olimpiada.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 149;"><img width="100%" src="https://f.pmo.ee/logos/5251/87b2a1cc1f59857050a961feb459284b.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Олимпиада</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Folimpiada.postimees.ee%2F7445549%2Fhokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Folimpiada.postimees.ee%2F7445549%2Fhokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><div class="section-branding-bg"><div class="group-branding group-branding--beijing-2022-high flex flex--justify-content-space-between"><div class="group-branding--beijing-2022-high__left-side"><a href="https://olimpiada.postimees.ee" class="logo flex flex--align-items-center"><img src="/v5/img/group-branding/beijing/logo.svg" width="208" height="45"></a><menu-fetch eager :menu-id="3686" :blinker="true"></menu-fetch></div><div class="group-branding--beijing-2022-high__right-side flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/group-branding/beijing/et-sponsor.svg" width="134" height="82"></div></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7445549"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://olimpiada.postimees.ee">Олимпиада</a></li><li class="breadcrumb-item">Хоккейная сборная Словакии прошла в полуфинал Олимпиады</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D1%8B&url=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D1%8B&url=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-16T08:50:00+02:00">16 февраля 2022, 8:50</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7445549"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Хоккейная сборная Словакии прошла в полуфинал Олимпиады</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6554252&quot;}, {&quot;term&quot;: &quot;om2022ametlik,олимпийские игры,олимпиада,пекин,олимпиада в пекине,трансляция&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6554252,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;headline_ru&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;headline_en&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;headline_lv&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-02-03T14:59:07+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-02-03T14:59:07+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14339767,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/IHrfiHY63HSmAN_XovYBA_P5q-Q=\/50x50\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/88N2f9SIN5oQOE7KK3lAGIHqxcM=\/155x155\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/GkaIIqyrnpb-8kfPQLhd6kl3Sik=\/650x650\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Xup6lvIXSQw215qAkO5B-asNrB4=\/1080x1080\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/QDUTMK7DQn5AIOWrK9HyRyQlc-g=\/270x480\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/AtZ_CPihSI-ECG3h3uCggXBtZsU=\/540x960\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HioJ2SBTNzj58UVnbi8iAqfcz2Q=\/1080x1920\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/YrxSKj3-Al0GshW0RsSZtyiClhg=\/1080x0\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/YM895sWwA5S0TssqGcliguAGE9M=\/0x50\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iA2PCF62r6TLSMXeFSta7FxbkPs=\/0x155\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/E73XjGpOsQAlPkrs5plEC1sTmJo=\/480x270\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/_9YVymLjJ0UDinLWQO2AWSWmWWM=\/960x540\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/g9WXAzDQFjdKkQFTQAMCd-_QZkk=\/1920x1080\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/ylbQtqJrYhdBYRGtJKwlEGn4WmE=\/0x60\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/AiU3tNEq-J1mhaaQ7OBSYlfJCyQ=\/140x93\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/jkScSiUZAXk9w-5O197fPcIeNQA=\/538x422\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:673290,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2022ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2022ametlik&quot;},{&quot;id&quot;:64259,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;олимпийские игры&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiyskie-igry&quot;},{&quot;id&quot;:83310,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;олимпиада&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada&quot;},{&quot;id&quot;:108414,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;пекин&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pekin&quot;},{&quot;id&quot;:673061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Олимпиада в Пекине&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada-v-pekine&quot;},{&quot;id&quot;:110388,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;трансляция&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;translyaciya&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:10170000,&quot;endTime&quot;:&quot;2022-03-02T08:51:58+02:00&quot;,&quot;logo&quot;:null,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2022-02-16T06:01:22+02:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/02\/16\/pekingi_om_jhoki_veerandfinaal_1WXnuP8\/play_hd.smil\/playlist.m3u8&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;path&quot;:&quot;\/7445549\/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/olimpiada.postimees.ee\/7445549\/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady&quot;,&quot;fullURL&quot;:&quot;https:\/\/olimpiada.postimees.ee\/7445549\/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady&quot;},&quot;article&quot;:{&quot;id&quot;:7445549,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-02-16T06:00:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-02-16T10:10:34+02:00&quot;,&quot;slug&quot;:&quot;hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady&quot;,&quot;datePublished&quot;:&quot;2022-02-16T08:50:00+02:00&quot;,&quot;headline&quot;:&quot;Хоккейная сборная Словакии прошла в полуфинал Олимпиады&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-02-15T13:20:09+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:108,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7445549.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;rus.postimees.ee&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:108,&quot;articleLanguage&quot;:&quot;ru&quot;,&quot;articleId&quot;:7445549,&quot;articleTitle&quot;:&quot;Хоккейная сборная Словакии прошла в полуфинал Олимпиады&quot;,&quot;domain&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14367928,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matt Slocum\/AP\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3fDyo7nMS85Z_SsM2qOa5XPPzfQ=\/50x50\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/DcOURIeFE97q4UltKdHl9j2_nt8=\/155x155\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/DdxViyvweUtLxtqmtHEFNUVsKms=\/650x650\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/1qhX44ISggdKDayPwosRzlql04Y=\/1080x1080\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/DzHh8RROkdDhmHk6u9MGtzcYcig=\/270x480\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ZgcGuYskQc3HzWQsObfR1yyCcBk=\/540x960\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3WxVA7f8tAf2W-ugnWSKzGl3uvE=\/1080x1920\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/4S67yrd377azs-NeG23VIxjzvp0=\/1080x0\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/fRQEyo3V2Ch26ViQVgzv_q7gGQI=\/0x50\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/qHDMcz7EvrUAkM6gAw6XSifGsQs=\/0x155\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/zANIY9vXiRn_4DKbJZumCMcF_Yc=\/480x270\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/dqZUHZmxIVb09BVRv0Q6JTBSG-w=\/960x540\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/MSwClXMPSO4Cx8ntCH1J6Smlf0Y=\/1920x1080\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/iA8CSacpwGPOQxHEqg75YpUr1ss=\/0x60\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/SDMkzCpHWRLPuQXPeyMSnopa3qo=\/140x93\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/bG8SemcT9Eytn12Yp_1jAwnMGgg=\/538x422\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;ru&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;en&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;lv&quot;:&quot;Slovakid surusid USA jääle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6554252,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;headline_ru&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;headline_en&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;headline_lv&quot;:&quot;Пекин ОИ. Хоккей с шайбой. Мужчины. Плей-офф. Четвертьфиналы. [RUS] [Duo 7 EE] (16.02.2022. 06:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-02-03T14:59:07+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-02-03T14:59:07+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14339767,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/IHrfiHY63HSmAN_XovYBA_P5q-Q=\/50x50\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/88N2f9SIN5oQOE7KK3lAGIHqxcM=\/155x155\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/GkaIIqyrnpb-8kfPQLhd6kl3Sik=\/650x650\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Xup6lvIXSQw215qAkO5B-asNrB4=\/1080x1080\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/QDUTMK7DQn5AIOWrK9HyRyQlc-g=\/270x480\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/AtZ_CPihSI-ECG3h3uCggXBtZsU=\/540x960\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HioJ2SBTNzj58UVnbi8iAqfcz2Q=\/1080x1920\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/YrxSKj3-Al0GshW0RsSZtyiClhg=\/1080x0\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/YM895sWwA5S0TssqGcliguAGE9M=\/0x50\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iA2PCF62r6TLSMXeFSta7FxbkPs=\/0x155\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/E73XjGpOsQAlPkrs5plEC1sTmJo=\/480x270\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/_9YVymLjJ0UDinLWQO2AWSWmWWM=\/960x540\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/g9WXAzDQFjdKkQFTQAMCd-_QZkk=\/1920x1080\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/ylbQtqJrYhdBYRGtJKwlEGn4WmE=\/0x60\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/AiU3tNEq-J1mhaaQ7OBSYlfJCyQ=\/140x93\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/jkScSiUZAXk9w-5O197fPcIeNQA=\/538x422\/smart\/nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/01\/14339767t1h7ab5.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:673290,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2022ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2022ametlik&quot;},{&quot;id&quot;:64259,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;олимпийские игры&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiyskie-igry&quot;},{&quot;id&quot;:83310,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;олимпиада&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada&quot;},{&quot;id&quot;:108414,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;пекин&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pekin&quot;},{&quot;id&quot;:673061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Олимпиада в Пекине&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada-v-pekine&quot;},{&quot;id&quot;:110388,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;трансляция&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;translyaciya&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:10170000,&quot;endTime&quot;:&quot;2022-03-02T08:51:58+02:00&quot;,&quot;logo&quot;:null,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2022-02-16T06:01:22+02:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/02\/16\/pekingi_om_jhoki_veerandfinaal_1WXnuP8\/play_hd.smil\/playlist.m3u8&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:14367928,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matt Slocum\/AP\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3fDyo7nMS85Z_SsM2qOa5XPPzfQ=\/50x50\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/DcOURIeFE97q4UltKdHl9j2_nt8=\/155x155\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/DdxViyvweUtLxtqmtHEFNUVsKms=\/650x650\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/1qhX44ISggdKDayPwosRzlql04Y=\/1080x1080\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/DzHh8RROkdDhmHk6u9MGtzcYcig=\/270x480\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ZgcGuYskQc3HzWQsObfR1yyCcBk=\/540x960\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3WxVA7f8tAf2W-ugnWSKzGl3uvE=\/1080x1920\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/4S67yrd377azs-NeG23VIxjzvp0=\/1080x0\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/fRQEyo3V2Ch26ViQVgzv_q7gGQI=\/0x50\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/qHDMcz7EvrUAkM6gAw6XSifGsQs=\/0x155\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/zANIY9vXiRn_4DKbJZumCMcF_Yc=\/480x270\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/dqZUHZmxIVb09BVRv0Q6JTBSG-w=\/960x540\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/MSwClXMPSO4Cx8ntCH1J6Smlf0Y=\/1920x1080\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/iA8CSacpwGPOQxHEqg75YpUr1ss=\/0x60\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/SDMkzCpHWRLPuQXPeyMSnopa3qo=\/140x93\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/bG8SemcT9Eytn12Yp_1jAwnMGgg=\/538x422\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;ru&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;en&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;lv&quot;:&quot;Slovakid surusid USA jääle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Сборная Словакии по хоккею стала участником четвертьфинала Олимпийских игр, в котором встретилась с командой США. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:15,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Американцы вели в счете практически весь матч. В первом тайме 1:1 во втором США добавил гол - счет 2:1, но на последних минутах третьего тайма словаки забили красивый гол в ворота противника и счет сравнялся: 2:2. В овертайме соперники бились не на жизнь, а на смерть, сохранив ничейный счет до конца матча.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:48},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Игрок полуфинала выяснился только после буллитов. Хоккеисты каждой из команд делали по пять штрафных бросков в ворота противника. По правилам, добивать шайбой нельзя - можно либо совершить бросок в ворота, либо обыграть вратаря.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:32},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По итогам буллитов единственный победный бросок у словаков - они проходят в полуфинал соревнований.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:66140,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;rus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6105691,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/jRVjXl5hMF79-_RJtBgxTovwV2s=\/50x50\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/fp5pr168E-Q92I8g9K5cBVuR6Yw=\/155x155\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/RbkD7yz5FW-d9he_CTjY9zee1ls=\/650x650\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/jIsyS6hcjeyiMZlCEYZaqdsw7bA=\/1080x1080\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/GN11L3_aVFH029OeDwHgReKms1k=\/270x480\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/aiEkX4czbtwhui3E6xS1N1LRAk4=\/540x960\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Ac2DObheDSo2_TK4zFAORYxhUO8=\/1080x1920\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/tG0HzeHVxKerDsEpC0_n581kKkg=\/1080x0\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lqHarhvPOaij1bTVSomzBLX7Mog=\/0x50\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/V57o-2YUuVtEieJtnvkcLcOP2Qk=\/0x155\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/1zPvlYlyCuyvr0Vgp4_P0BsfKT4=\/480x270\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/myefHnRDXHih00EGLNfNa5QrQpA=\/960x540\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/mWO2VXjKC_ZG1K16wgzGXkLrkFk=\/1920x1080\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/Kth_69g7GTVsdX1YmiHJvYdRa2o=\/0x60\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/hW-IKVTi6IzxjQr6s28fSpmk8IY=\/140x93\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/7igAmrVVlfouyCi0gtI-_U3o7E8=\/538x422\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:673290,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2022ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2022ametlik&quot;},{&quot;id&quot;:64259,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;олимпийские игры&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiyskie-igry&quot;},{&quot;id&quot;:83310,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;олимпиада&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada&quot;},{&quot;id&quot;:108414,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;пекин&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pekin&quot;},{&quot;id&quot;:673061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Олимпиада в Пекине&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada-v-pekine&quot;},{&quot;id&quot;:110388,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;трансляция&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;translyaciya&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5251,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Олимпиада&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Олимпиада&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;brandLogoUrl&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5c4fe45de3c15534dd6c75d498785ed4MXIiL4V009Fz6Y0qtaGNTROIMLmLm1594U7n7vOmJV0r4XYhA8mu1lA+c6wMm2eA&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5251\/1e07c4a949b7d6e417b9c424d7d9d9b9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5251\/87b2a1cc1f59857050a961feb459284b.svg&quot;,&quot;width&quot;:149,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5251\/a9f749c2ef6aa714a0679b03904ffa5a.svg&quot;,&quot;width&quot;:149,&quot;height&quot;:40}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;ef3556b10c321ec8239e0d8df17509cf&quot;,&quot;desktopSectionFeedId&quot;:&quot;8184d3e185644e0eb009e9770963837f&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;acedd4e4fff7d57c5fb05ecfbb2b17d4&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:459,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Спорт&quot;,&quot;description&quot;:&quot;Новости: всё о спорте в Эстонии и за рубежом. Ознакомься поближе.&quot;,&quot;slug&quot;:&quot;rus-postimees-ee\/sport&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;913efda2f63b17268056ffeb56cd0026fgdXE6NGJLMaYw2tFm8wb+vZZTXAnTvoq\/SObFH2DZbmg7MmO7+87wTGMRCc3j6x&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20123&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;0&quot;}}},&quot;titleBar&quot;:&quot;Спорт&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:10}},{&quot;id&quot;:5251,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Олимпиада&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Олимпиада&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;brandLogoUrl&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c73c0f6f62631e60a48a786b98db21ff+VR5FtgMEoItFGzKNlBHKBSOoFM1Y7uAEUshynzWfgJ5qtFRmuProF0Vri86FnGL&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:5807,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;повтор&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olimpiada\/povtor&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;meta&quot;:{&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;telegram&quot;:&quot;https:\/\/t.me\/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;brandLogoUrl&quot;:&quot;olimpiada.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6a3305aecb7bb88bf9e5ae5e47e6ff32neqb9xmcvCgxb3BaO\/qiAZwxV\/QwBhbyLaHAD4RF+2qks1Vdcy3yqwOge1Ys8QK5&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;повтор&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14367928,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matt Slocum\/AP\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3fDyo7nMS85Z_SsM2qOa5XPPzfQ=\/50x50\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/DcOURIeFE97q4UltKdHl9j2_nt8=\/155x155\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/DdxViyvweUtLxtqmtHEFNUVsKms=\/650x650\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/1qhX44ISggdKDayPwosRzlql04Y=\/1080x1080\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/DzHh8RROkdDhmHk6u9MGtzcYcig=\/270x480\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ZgcGuYskQc3HzWQsObfR1yyCcBk=\/540x960\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3WxVA7f8tAf2W-ugnWSKzGl3uvE=\/1080x1920\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/4S67yrd377azs-NeG23VIxjzvp0=\/1080x0\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/fRQEyo3V2Ch26ViQVgzv_q7gGQI=\/0x50\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/qHDMcz7EvrUAkM6gAw6XSifGsQs=\/0x155\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/zANIY9vXiRn_4DKbJZumCMcF_Yc=\/480x270\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/dqZUHZmxIVb09BVRv0Q6JTBSG-w=\/960x540\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/MSwClXMPSO4Cx8ntCH1J6Smlf0Y=\/1920x1080\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/iA8CSacpwGPOQxHEqg75YpUr1ss=\/0x60\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/SDMkzCpHWRLPuQXPeyMSnopa3qo=\/140x93\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/bG8SemcT9Eytn12Yp_1jAwnMGgg=\/538x422\/smart\/nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;ru&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;en&quot;:&quot;Slovakid surusid USA jääle.&quot;,&quot;lv&quot;:&quot;Slovakid surusid USA jääle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/02\/16\/14367928t1h9486.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 5251, exclude: [7445549]}" progress-color="#009EE2" title="Хоккейная сборная Словакии прошла в полуфинал Олимпиады" publish-time="2022-02-16T08:50:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться в Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сборная Словакии по хоккею стала участником четвертьфинала Олимпийских игр, в котором встретилась с командой США. </p></div></div><cookie-paywall article-id="7445549"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dipvx40auh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9q9ggyiyq6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b1v2spcvpy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Американцы вели в счете практически весь матч. В первом тайме 1:1 во втором США добавил гол - счет 2:1, но на последних минутах третьего тайма словаки забили красивый гол в ворота противника и счет сравнялся: 2:2. В овертайме соперники бились не на жизнь, а на смерть, сохранив ничейный счет до конца матча.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Игрок полуфинала выяснился только после буллитов. Хоккеисты каждой из команд делали по пять штрафных бросков в ворота противника. По правилам, добивать шайбой нельзя - можно либо совершить бросок в ворота, либо обыграть вратаря.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По итогам буллитов единственный победный бросок у словаков - они проходят в полуфинал соревнований.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D1%8B&url=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D1%8B&url=https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7445549"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://olimpiada.postimees.ee/7445549/hokkeynaya-sbornaya-slovakii-proshla-v-polufinal-olimpiady/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kax6bv2x7l" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sfo11kt80t" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7445549" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7445549" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w5a5pj6c8" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:info@limon.ee" class="section-font-color">info@limon.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/rusPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/ruspostimees/?hl=ru" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7598dc9ddb8cb75ccde7.js" async></script></body></html>